Herzlich willkommen beim Goggomobil-Forum www.goggoforum.de
Hier koennt Ihr auf internationaler Basis ueber alles diskutieren, was Euch zum Thema Goggomobil interessiert.
Welcome to the international Goggomobil- Forum www.goggomobil.net, especially for all Goggo-friends from "overseas": Australia, New Zealand, the US, Canada, South Africa,Japan, Argentina, Costa Rica or wherever you may be. This is the place to discuss all Goggomobil related matters.
Helft mit, dass dies ein -auch fuer Aussenstehende- interessantes und informatives, sachbezogenes Forum bleibt. Fuer private Plaudereien, Kochrezepte, Geburtstagsgedichte und Aehnliches nutzt bitte Eure privaten Kommunikationskanaele.
Bitte grundlegende Höflichkeitsregeln einhalten.
Gewerbliche Werbung ist nicht erwuenscht.

Hallo Zusammen

#1 von goggofant , 16.04.2022 17:32

Hallo Zusammen, mein Name ist Matthias, und ich komme aus dem Raum Frankfurt am Main.
Ich besitze, seit 10 Jahren, für mich eine Perle der Automobilzeit , ein Goggo 250 Coupe.
Demnächst steht wieder TÜV an, und der Sommer mit Ausfahrten mit meinem Goggofant.
Leider habe ich ein Problem. Der 1 und 2 te Gang sind " weg" . das Heist ich kann die beiden nicht einlegen.
Vielleicht hat jemand eine Tip für mich wo ich suchen kann,
Schönen Ostern, und einen tollen Sommer mit dem Goggo, Wünscht Matthias

goggofant  
goggofant
Beiträge: 7
Registriert am: 16.04.2022


RE: Hallo Zusammen

#2 von Michael1342 , 16.04.2022 19:50

Hallo Matthias,
Ich nehme an, 3. und 4. funktionieren noch, daher würde ich als erstes die Motoraufhängung prüfen.
Eventuell hat sich auch der Schalthebel auf der Achse verschoben.
Gruß, Michael


Michael1342  
Michael1342
Beiträge: 890
Registriert am: 10.01.2014

zuletzt bearbeitet 16.04.2022 | Top

RE: Hallo Zusammen

#3 von Mafu , 16.04.2022 21:33

Hallo Goggofant,
Wenn viel Leerweg am Schalthebel vorhanden Ist und sich deshalb nicht schalten lässt , sind ev. die Schaltstangenführungsgummis und Gelenkstifte hin.
( In Uwe`s Teilekatalog Seite 28 Pos.52 und ev.die Gelenkstifte Pos.56) Mafu


Mafu  
Mafu
Beiträge: 231
Registriert am: 05.01.2014

zuletzt bearbeitet 16.04.2022 | Top

RE: Hallo Zusammen

#4 von goggofant , 17.04.2022 05:42

Zitat von Michael1342 im Beitrag #2
Hallo Matthias,
Ich nehme an, 3. und 4. funktionieren noch, daher würde ich als erstes die Motoraufhängung prüfen.
Eventuell hat sich auch der Schalthebel auf der Achse verschoben.
Gruß, Michael

Hallo Michael, so ist es 3,4 und der Rückwärtsgang gehen sauber rein. Habe die Öffnungen unten am Tunnel geöffnet, da war für mich alles o.k.. Schalthebel habe ich neu justiert! Eingang der Schaltstange am Motor hat ca 6 cm Spiel. Gruß Matthias

goggofant  
goggofant
Beiträge: 7
Registriert am: 16.04.2022


RE: Hallo Zusammen

#5 von Michael1342 , 17.04.2022 09:45

Hallo Matthias,
du kannst die Gelenkhülse an der Schaltstange aus dem Getriebe öffnen und mit einem Nagel oder ähnlichem versuchen, die Gänge einzulegen. Dabei sollte man die einzelnen Schaltebenen und Gänge erreichen. Wenn das möglich ist, liegt es am Gestänge, wenn nicht, ist der Fehler im Getriebe zu suchen. Den Schaltfinger kann man mit der Führungshülse ausbauen. Alles andere bedingt Motorausbau und Zerlegung. Es kann sein, daß die Schaltgabel für 1.und 2. locker ist, dann führt kein Weg an der Motoröffnung vorbei. Auf Seite 28 in Uwes Katalog sieht man den Aufbau
Gruß, Michael


Michael1342  
Michael1342
Beiträge: 890
Registriert am: 10.01.2014

zuletzt bearbeitet 17.04.2022 | Top

RE: Hallo Zusammen

#6 von goggofant , 17.04.2022 10:10

Zitat von Michael1342 im Beitrag #5
Hallo Matthias,
du kannst die Gelenkhülse an der Schaltstange aus dem Getriebe öffnen und mit einem Nagel oder ähnlichem versuchen, die Gänge einzulegen. Dabei sollte man die einzelnen Schaltebenen und Gänge erreichen. Wenn das möglich ist, liegt es am Gestänge, wenn nicht, ist der Fehler im Getriebe zu suchen. Den Schaltfinger kann man mit der Führungshülse ausbauen. Alles andere bedingt Motorausbau und Zerlegung. Es kann sein, daß die Schaltgabel für 1.und 2. locker ist, dann führt kein Weg an der Motoröffnung vorbei. Auf Seite 28 in Uwes Katalog sieht man den Aufbau
Gruß, Michael

Hallo Michael, ich habe das Gefühl, wenn ich den Schalthebel nach vorne drücke kein Weg nach links zum 1 Gang oder rechts zum 2 Gang hat . Beim 3 Zen und 4 und Rückwärtsgang alles super. Ich möchte noch folgendes sagen, bei meiner letzten Fahrt vor einem halben Jahr war alles o.k. Gruß Matthias

goggofant  
goggofant
Beiträge: 7
Registriert am: 16.04.2022


RE: Hallo Zusammen

#7 von Michael1342 , 17.04.2022 10:22

Wenn der Schaltfinger im Getriebe zu wenig weit nach vorne bewegt wird, verläßt er die Ebene 3.4. nicht und dann sperrt sich das Getriebe. Schalthebel etwas weiter hinten fixieren. Sind die Gummibuchsen zur Schaltstangenführung ok?

Michael1342  
Michael1342
Beiträge: 890
Registriert am: 10.01.2014


RE: Hallo Zusammen

#8 von goggofant , 17.04.2022 10:29

Servus, ich habe den Schalthebel so justiert das der Rückwärtsgang top reingeht. Es geht nicht weiter nach hinten. Die gummibuchsen kann ich nicht richtig beurteilen, die roten Dinger sahen o.k. Aus. Vielleicht muss ich die Stellung nach links recht für den Schalthebel justieren. Als ich mit der Justage des Schalthebels begonnen habe, sah ich das der Schalthebel an der schaltstange verrutscht war , etwas nach hinten zum Motor hin. Gruß Matthias

goggofant  
goggofant
Beiträge: 7
Registriert am: 16.04.2022


RE: Hallo Zusammen

#9 von Micha , 17.04.2022 19:44

Hallo,

ich hatte mal ein ähnliches Problem - da hatte sich die Führungsbuchse hinten am Motor ( Katalog Seite 28 / Nr.40) gelockert, so dass die Schaltstange nicht mehr sauber ins Getriebe geführt wurde.
Das wurde aber langsam schlimmer und kam nicht plötzlich

viele =G=rüße

Micha

Micha  
Micha
Beiträge: 31
Registriert am: 01.01.2014


RE: Hallo Zusammen

#10 von goggofant , 18.04.2022 08:00

Guten Morgen, ich merke ich kann das Problem mit den Gängen nicht alleine lösen. Gibt es eine Werkstatt oder ein Kollegen (Raum Frankfurt am Main) aus dem Forum, der mir dieses Problem beheben kann. Vielen Dank und einen schönen Ostermontag
Gruß Matthias

goggofant  
goggofant
Beiträge: 7
Registriert am: 16.04.2022


RE: Hallo Zusammen

#11 von Alexander Barnow , 18.04.2022 11:05

Hallo
Ich hätte da noch eine idee.
Stand das Goggo bei den bisher gemachten versuchen, auf ein und derselben stelle?

Man darf nicht vergessen,das das Goggo ein unsynchronisiertes Klauengetriebe hat.
Vielleicht stehen im Augenblick ,nur die Zähne im Getriebe Klaue auf Klaue.
Dann können die Gänge nicht reingehen.

Versuche mal das Goggo langsam zu rollen,und beim rollen zu schalten.
Sollten dann Plötzlich alle Gänge reingehen,lag es nur an den eigenheiten des Getriebes.

Gruss Alex


Macht viel freude,kost nicht viel-Lösung klar: Goggomobil

 
Alexander Barnow
Beiträge: 219
Registriert am: 01.01.2014


RE: Hallo Zusammen

#12 von goggofant , 18.04.2022 11:12

Zitat von Alexander Barnow im Beitrag #11
Hallo
Ich hätte da noch eine idee.
Stand das Goggo bei den bisher gemachten versuchen, auf ein und derselben stelle?

Man darf nicht vergessen,das das Goggo ein unsynchronisiertes Klauengetriebe hat.
Vielleicht stehen im Augenblick ,nur die Zähne im Getriebe Klaue auf Klaue.
Dann können die Gänge nicht reingehen.

Versuche mal das Goggo langsam zu rollen,und beim rollen zu schalten.
Sollten dann Plötzlich alle Gänge reingehen,lag es nur an den eigenheiten des Getriebes.

Gruss Alex




Hallo Alex, ich bin gestern mal gefahren. Habe es geschafft im 3 ten Gang anzufahren. ein paar Runden gedreht.
werde Deinen Vorschlag nachher mal prüfen. Wie gesagt der Goggofant stand jetzt ca. ein halbes Jahr trocken und warm, und jetzt das Problem. Gruss Matthias

goggofant  
goggofant
Beiträge: 7
Registriert am: 16.04.2022


RE: Hallo Zusammen

#13 von KlausS , 18.04.2022 15:39

Hi Alex, wenn es stimmt, dass Du das Wägelchen vor einem halben Jahr intakt abgestellt hast, kann es eigentlich keine große Sache sein. Wo ist denn "Raum Frankfurt", evtl. kann ich ja behilflich sein, ich komme aus dem Rheingau. Das sind mit Anhänger etwa 45 min entfernt...
Gruß Klaus
PS: Ich erinnere mich allerdings an einen Goggofahrerebenfalls aus dem Frankfurter Raum. Evtl. kann er Dir helfen?

 
KlausS
Beiträge: 190
Registriert am: 02.01.2014


RE: Hallo Zusammen

#14 von goggofant , 18.04.2022 16:54

Hallo Klaus, wir reden von Heusenstamm, ich bin heute wieder gefahren, anfahren im 3 ten Gang, ich habe keine 1 oder 2 ten Gang einlegen können. Ja ich habe den Wagen funktionstüchtig abgestellt, deswegen wundert mich das so. Gruß Matthias

goggofant  
goggofant
Beiträge: 7
Registriert am: 16.04.2022


RE: Hallo Zusammen

#15 von Michael1342 , 18.04.2022 20:47

Es wurden eigentlich alle Tips zur Fehlersuche gegeben. Statt herumfahren wäre systematische Suche angesagt. Der Schalthebel sollte so montiert werden, daß er beim Bewegen nach vorne ganz knapp nicht an der Schaltkonsole anstößt. Dann sollte der 1. 2. hineingehen. Wenn ja, würde ich 3. und 4. prüfen. Wenn sie schlecht hineingehen, dann den Schalthebel 1 bis 2 mm nach hinten montieren. Du hast geschrieben, daß der Schalthebel verschoben war. Dann müsste er aber locker gewesen sein. Mit einem Helfer gehts vielleicht einfacher, indem dieser die Schaltstange nach vorne geschoben festhält.
Gru, Michael

Michael1342  
Michael1342
Beiträge: 890
Registriert am: 10.01.2014


   

Maße Bodenplatte
Goggo Sitzpolster Farben

Besuche uns bald wieder!
Hier gibt es schnell und zuverlässig fabrikneue Goggomobil-Ersatzteile
GOGGOMOBIL Homepage
disconnected Goggomobil-Live-Chat Mitglieder Online 1
Xobor Forum Software von Xobor
Datenschutz