Herzlich willkommen beim Goggomobil-Forum www.goggoforum.de
Hier koennt Ihr auf internationaler Basis ueber alles diskutieren, was Euch zum Thema Goggomobil interessiert.
Welcome to the international Goggomobil- Forum www.goggomobil.net, especially for all Goggo-friends from "overseas": Australia, New Zealand, the US, Canada, South Africa,Japan, Argentina, Costa Rica or wherever you may be. This is the place to discuss all Goggomobil related matters.
Helft mit, dass dies ein -auch fuer Aussenstehende- interessantes und informatives, sachbezogenes Forum bleibt. Fuer private Plaudereien, Kochrezepte, Geburtstagsgedichte und Aehnliches nutzt bitte Eure privaten Kommunikationskanaele.
Bitte grundlegende Höflichkeitsregeln einhalten.
Gewerbliche Werbung ist nicht erwuenscht.

Startprobleme - Fiat126 mit 250-Goggomotor

#1 von ThorstenP , 25.05.2020 08:52

Hallo zusammen, mein kleiner Fiat mit Goggomotor zickt immer beim Starten. Momentan läuft er nur mit Startpilot, danach aber zuverlässig und rund.
Kaum wird er wieder kalt, fängt das Drama erneut an. Habe keine wesentliche Erfahrung mit diesem Motor. Wo kann man mit der Diagnose starten ODER kennt jemand einen guten Service im Raum 32427 Minden (70 km Radius)? Vielen Dank,.

ThorstenP  
ThorstenP
Beiträge: 3
Registriert am: 25.05.2020


RE: Startprobleme - Fiat126 mit 250-Goggomotor

#2 von Mafu , 25.05.2020 11:22

Hallo Thorsten !
Deine Aussagen lassen auf eine Verstopfte Choke Düse schließen. Das heisst den Vergaser ausbauen ,reinigen ,und alle Düsen . Leerl.,Hauptd.,Choked.ausdrehen und auf Durchgang prüfen. Den Starterkolben (Choke) am besten erneuern.(Gibt es bei Uwe Staufenberg )
Viel Erfolg Mafu

Mafu  
Mafu
Beiträge: 195
Registriert am: 05.01.2014


RE: Startprobleme - Fiat126 mit 250-Goggomotor

#3 von ThorstenP , 25.05.2020 19:33

sehr interessant - vielen Dank MaFu. Ich werde berichten.

ThorstenP  
ThorstenP
Beiträge: 3
Registriert am: 25.05.2020


RE: Startprobleme - Fiat126 mit 250-Goggomotor

#4 von ThorstenP , 30.05.2020 21:02

So delle... der Kleine läuft wieder besser.
Grund war die Vergasereinstellung...: merkwürdigerweise hat mein verbauter Bing Vergaser nur zwei Einstellschrauben (Hauptdüse und Leerlauf).
Ausserdem musste ich den Luftfiltereinsatz entfernen, damit der Gute ausreichend Luft schnappen kann. Auch hier vermute ich ist nicht der Originale verbaut.

ThorstenP  
ThorstenP
Beiträge: 3
Registriert am: 25.05.2020


RE: Startprobleme - Fiat126 mit 250-Goggomotor

#5 von Uwe , 30.05.2020 22:29

das eine oder andere Foto könnte sicher helfen, deine Vermutung zu bestätigen oder zu korrigieren...


 
Uwe
Beiträge: 293
Registriert am: 29.12.2013


RE: Startprobleme - Fiat126 mit 250-Goggomotor

#6 von Mafu , 31.05.2020 11:17

Hallo Thorsten !
Schraub mal den Choke am Vergaser raus. ( li Bowdenzug 11 mm SW ) Wenn er nur mit abgenommenem Lufi geht , ist er zu Fett und warscheinlich der Starterkolben defekt.
In Uwe `s Katalog ( =G= Fibel ) Seite 57 Pos. 65 .Einstellung des Leerlaufes ist in Uwe´s Goggofibel Seite 59 beschrieben.
=G=russ Mafu


Mafu  
Mafu
Beiträge: 195
Registriert am: 05.01.2014

zuletzt bearbeitet 31.05.2020 | Top

   

Pflegegast Simson Schwalbe - kann mir jemand aus dem Forum helfen?
ASCII code

Besuche uns bald wieder!
Hier gibt es schnell und zuverlässig fabrikneue Goggomobil-Ersatzteile
GOGGOMOBIL Homepage
disconnected Goggomobil-Live-Chat Mitglieder Online 3
Xobor Forum Software von Xobor
Datenschutz