Herzlich willkommen beim Goggomobil-Forum www.goggoforum.de
Hier koennt Ihr auf internationaler Basis ueber alles diskutieren, was Euch zum Thema Goggomobil interessiert.
Welcome to the international Goggomobil- Forum www.goggomobil.net, especially for all Goggo-friends from "overseas": Australia, New Zealand, the US, Canada, South Africa,Japan, Argentina, Costa Rica or wherever you may be. This is the place to discuss all Goggomobil related matters.
Bitte helft mit, dass dies ein -auch fuer Aussenstehende- interessantes und informatives, sachbezogenes Forum bleibt. Fuer private Plaudereien, Kochrezepte, Geburtstagsgedichte und Aehnliches nutzt bitte Eure privaten Kommunikationskanaele.
Gewerbliche Werbung ist nicht erwuenscht.

Hallo und Guten Tag

#1 von madmike , 10.06.2020 07:05

Guten Tag.
ich bin neu im Forum und wollte mich vorstellen.
Ich bin 58 Jahre alt und komme aus Schermbeck am Niederrhein. Habe einige Motorräder und einen roten GoGo 250 aus Bj. 63. Limousine.
Wurde in den letzten Jahren nicht mehr oft gefahren, aber es funktioniert alles.
Bei der letzten Fahrt habe ich bemerkt das das Rad hinten rechts zum blockieren neigt und somit der Wagen beim Bremsen nach links zieht.
Die Einstellung der Bremsbacken habe ich kontrolliert ( alle 4 Räder ) und konnte nichts negatives feststellen.
Bremszylinder ( 4 ) habe ich vor Jahren schon mal ersetzt.
Bremsleitungen und Hauptbremszylinder sind alt.
Hat ggf. einer von Euch da einen Tipp?
Danke im Voraus
Gruß Michael

 
madmike
Beiträge: 10
Registriert am: 10.06.2020


RE: Hallo und Guten Tag

#2 von goggobiber , 10.06.2020 08:25

Hallo Micha,
der bockt, weil Du ihn falsch rufst: er heißt Goggo!
Scherz beiseite: mit großer Wahrscheinlichkeit ist der Radbremszylinder undicht und ausgetretene Bremsflüssigkeit ist auf die Beläge geraten. Dadurch "saugen" diese sich an der Trommel fest und das betreffende Rad bremst stärker bis zum Blockieren.
Schau mal nach und berichte dann.


Gott schütze mich vor Eis und Wind und Autos, die von heute sind.

 
goggobiber
Beiträge: 585
Registriert am: 01.01.2014


RE: Hallo und Guten Tag

#3 von madmike , 10.06.2020 08:42

Hallo,
au ja, habe ich falsch gemacht. Kommt nicht wieder vor ☺
Dem Hinweis werde ich nachgehen da die Beläge von mir noch nicht getauscht wurden. Eine Vorschädigung durch Öl kann ich deshalb nicht ausschließen.
Ich werde berichten.
Gruß

 
madmike
Beiträge: 10
Registriert am: 10.06.2020


Bremsfunktion

#4 von madmike , 17.07.2020 06:52

Guten Tag.
Vor Wochen berichtete ich über die mangelnde Bremsfunktion. Nun habe ich folgende Instandsetzung ausgeführt. Neuer Hauptbremszylinder ( der alte hing fest ), neue Bremsleitungen und Bremsbacken. System entlüftet, Handbremse eingestellt.Mit den Einstellungen über die Exenterbolzen bin ich nicht sicher wie das schleifen usw. sein soll, egal, Funktion ist da.
Wenn ich jetzt mit 60 km/h langsam aber mit Nachdruck bremse bleibt er recht ordentlich in der spur. Lenkrad dabei im Griff. Nickbewegung auf der Vorderachse spürbar. ( Stoßdämpfer 5 Jahre alt )
Mache ich das selbe als Notbremsung, merke ich das der Goggo nach rechts ziehen will, das verhindere ich durch einen festen Griff am Lenkrad, halte somit die Spur. Die Räder blockieren, und er schiebt etwas nach rechts raus.
Die Wärmeentwicklung an allen 4 Trommeln nach mehrmaligem Bremsen ist ok. Nicht heiß, warm und gleichmäßig.
Bin ich da zu pingelig und orientiere mich am Bremsverhalten heutiger Autos?
Kann man damit zum TÜV fahren, wie prüfen die, Bremsenprüfstand oder Bremsversuch ?
Ja das dazu, sonst alles in Funktion wie gewünscht.

Wie ist das zu bewerten ?
Danke und Gruß Michael

 
madmike
Beiträge: 10
Registriert am: 10.06.2020


RE: Bremsfunktion

#5 von goggobiber , 17.07.2020 07:31

Hallo Micha,
die Einstellung der Bremsen mittels der Excenter ist schon wichtig: nach Lösen der Kontermutter musst Du die Excenter jeweils vom Radbremszylinder weg drehen, also jeden der beiden Excenter in eine andere Richtung, bis die Bremse ganz leicht schleift. Dann nach dem Anziehen jeder einzelnen Kontermutter prüfen, ob die Beläge immer noch ganz leicht schleifen und bei Bedarf den Excenter wieder etwas lösen oder fester anziehen.
Wenn anschließend die Bremswirkung immer noch einseitig ist, sollte sich das nach kurzer Einlaufzeit legen, denn die neuen Beläge müssen sich erst an den Trommeln einschleifen.
Das Schiefziehen kann auch folgende Ursachen haben, die Du ja hoffentlich ausgeschlossen hast: eine Trommel könnte stärkere Riefen haben als die andere, dann bremst sie auch stärker. Und es ist sogar schon vorgekommen, dass ein Stratege die Radbremszylinder verwechselt hat und auf einer Seite andere eingebaut hat als auf der anderen (vorn müssen diese 17 mm Durchmesser haben, hinten 15 mm).
Wenn dann noch der Reifendruck stimmt und keine Spurstangenköpfe ausgeleiert sind (Spiel in der Lenkung), sollte die Bremse nach besagter Einlaufzeit wieder gleichmäßig ziehen. Prüfen kann das nicht nur der TÜV, sondern jede Werkstatt (meist gegen ein Trinkgeld), die einen Bremsenprüfstand besitzt.
Good luck.


Gott schütze mich vor Eis und Wind und Autos, die von heute sind.

 
goggobiber
Beiträge: 585
Registriert am: 01.01.2014


RE: Bremsfunktion

#6 von madmike , 17.07.2020 08:01

Hallo Goggobiber,
Danke !
Die Radbremszylinder ( Kolbendurchmesser ) hab ich gemessen, ok und zu den Achsen passend montiert.
Spurstange ist vor Jahren schon mal neu gekommen, das sieht gut aus.
Riefenbildung an allen 4 Trommeln so gut wie nicht vorhanden, sehr gutes Laufbild. Grad an der Trommel nicht signifikant.
Die Exzentereinstellung habe ich so gemacht.
Ich gehe mal davon aus das eine gewisse Einlaufzeit nötig ist.
Wie gesagt, bei normaler Bremsung bin ich zufrieden .
Danke erst mal.
Gruß Michael

 
madmike
Beiträge: 10
Registriert am: 10.06.2020


RE: Bremsfunktion

#7 von Arno SA , 23.07.2020 02:47

Hallo Michael,
lies doch mal interessehalber, was grade in der Abteilung "Werkstatthilfe" unter dem Thema Bremsbeläge geschrieben wird!
Gruss,
Arno SA

Arno SA  
Arno SA
Beiträge: 320
Registriert am: 02.01.2014


RE: Bremsfunktion

#8 von madmike , 23.07.2020 07:50

Hallo und guten Tag.
Ich bin mit den Bremsen durch.
Zur besseren Einstellung habe ich wie hier im Forum mal niedergeschrieben--> 10er Löcher in die Trommeln gebohrt um die Einstellung der Bremsbacken sehr exakt vornehmen zu können. Da mag es durchaus diversitäre Gedanken zu geben , für mich war es zielführend.
Kolbendurchmesser geprüft, fehlende Schenkelfedern komplettiert. Neue Beläge, HBZ, Bremsleitungen usw..
Handbremse eingestellt.
Bremswirkung sehr zufriedenstellend.
Danke nochmal für die Hilfe aus dem Forum.
Jetzt muss ich noch eine TÜV-Vorstellung Terminieren.
Das Goggo fährt sich gut und macht riesig Spaß !!☺

 
madmike
Beiträge: 10
Registriert am: 10.06.2020


RE: Bremsfunktion

#9 von KlausS , 23.07.2020 09:16

Hallo madmike,

würdest Du freundlicherweise mal ein Foto von Deiner perforierten Bremstrommel hier einstellen? Reine Neugier. Schöne Grüße Klaus

 
KlausS
Beiträge: 145
Registriert am: 02.01.2014


RE: Bremsfunktion

#10 von madmike , 23.07.2020 11:18

Hallo Klaus,
da habe ich mich vielleicht von der Begrifflichkeit her falsch ausgedrückt.
Ich habe jeweils in jede der 4 Trommeln ein 10er Loch gebohrt, und diese Bohrungen in Flucht mit der Bremsfläche der Trommel.
Man schaut in das Loch und sieht den Spalt zwischen Bremsfläche und Bremsbelag.( Diesen Spalt will man ja einstellen )
Durch drehen der Trommel 360 ° sind beide Beläge und deren Abstand zur Bremsfläche in Augenschein zu nehmen und ggf. zu justieren.
Verschlossen habe ich das Schauloch vor der Radmontage mit einem Isolierbandstückchen.
Ob gut oder schlecht muss nun jeder für sich selbst ausmachen. Mir hat es geholfen.
Die Idee habe ich hier aus dem Forum .☺
Mit dem Bild kann es etwas dauern da ich alles montiert habe um den TÜV Termin zu erledigen.
Gruß Michael

 
madmike
Beiträge: 10
Registriert am: 10.06.2020


RE: Bremsfunktion

#11 von madmike , 24.07.2020 06:46

Hallo ,
anbei das Bilder der Bremstrommel mit Bohrung.
! Nicht von mir sondern hier aus dem Forum !
Gruß Michael


 
madmike
Beiträge: 10
Registriert am: 10.06.2020


RE: Bremsfunktion

#12 von KlausS , 24.07.2020 11:34

Ah, ok, dann hab ich´s einfach falsch verstanden.
Gerade frisch vom TÜV mit meiner 57er Limo. Ohne Mängel bestanden. :-) (was sonst)
Gruß Klaus

 
KlausS
Beiträge: 145
Registriert am: 02.01.2014


   

Elektrik
Goggo Zubehör Firma Brökle

Besuche uns bald wieder!
Hier gibt es schnell und zuverlässig fabrikneue Goggomobil-Ersatzteile
GOGGOMOBIL Homepage
disconnected Goggomobil-Live-Chat Mitglieder Online 2
Xobor Forum Software von Xobor
Datenschutz